How to install libandroidsdk-hierarchyviewerlib-java on Debian 9 (Stretch)