How to install libandroidsdk-ddmuilib-java on Debian 9 (Stretch)