How to install libanalitzaplot5abi1 on Debian 9 (Stretch)