How to install libanalitza5abi1 on Debian 9 (Stretch)