How to install libamu4 on Debian 9 (Stretch)