How to install libalut-dev on Debian 9 (Stretch)