How to install liballegro-dialog5.0 on Debian 9 (Stretch)