How to install libaldmb1-dev on Debian 9 (Stretch)