How to install libairspy-dev on Debian 9 (Stretch)