How to install libai-fann-perl on Debian 9 (Stretch)