How to install libahven24.0 on Debian 9 (Stretch)