How to install libagrep-ocaml on Debian 9 (Stretch)