How to install libagg-dev on Debian 9 (Stretch)