How to remove libafsauthent1 from Debian 9 (Stretch)