How to install libafflib-dev on Debian 9 (Stretch)