How to install libadplug-dev on Debian 9 (Stretch)