How to install libadolc-dev on Debian 9 (Stretch)