How to install libacpi0 on Debian 9 (Stretch)