How to remove libacpi-dev from Debian 9 (Stretch)