How to remove libace-qtreactor-6.3.3 from Debian 9 (Stretch)