How to install libace-foxreactor-dev on Debian 9 (Stretch)