How to install libaccounts-glib-dev on Debian 9 (Stretch)