How to install lib3ds-1-3 on Debian 9 (Stretch)