How to install lhapdf-pdfsets-minimal on Debian 9 (Stretch)