How to install lgc-pg on Debian 9 (Stretch)