How to install leveldb-doc on Debian 9 (Stretch)