How to install lcmaps-plugins-basic-posixenf on Debian 9 (Stretch)