How to install lcmaps-basic-interface on Debian 9 (Stretch)