How to remove lcl-utils-1.6 from Debian 9 (Stretch)