How to remove lcl-units-1.6 from Debian 9 (Stretch)