How to install lcl-units-1.6 on Debian 9 (Stretch)