How to remove lcl-qt4-1.6 from Debian 9 (Stretch)