How to install lcl-qt4-1.6 on Debian 9 (Stretch)