How to install lcl-nogui-1.6 on Debian 9 (Stretch)