How to remove lcl-gtk2-1.6 from Debian 9 (Stretch)