How to remove lcl-1.6 from Debian 9 (Stretch)