How to install lazarus-ide-qt4 on Debian 9 (Stretch)