How to remove lazarus-ide-1.6 from Debian 9 (Stretch)