How to install lavapdu-client on Debian 9 (Stretch)