How to install lava-dispatcher on Debian 9 (Stretch)