How to install launchy-plugins on Debian 9 (Stretch)