How to install late-data on Debian 9 (Stretch)