How to install latd on Debian 9 (Stretch)