How to install lastpass-cli on Debian 9 (Stretch)