How to install last-align on Debian 9 (Stretch)