How to install lammps-doc on Debian 9 (Stretch)