How to install lame-dbg on Debian 9 (Stretch)