How to install lam-mpidoc on Debian 9 (Stretch)