How to install ladspa-sdk on Debian 9 (Stretch)