How to install laby on Debian 9 (Stretch)